>>>>>>มีปัญหาเกี่ยวกับการลงเฟอร์นิเจอร์-ตัวซิมส์ค่ะ
nnreview
#1
14-06-2014 - 16:51:55

#1 nnreview  [ 14-06-2014 - 16:51:55 ]





พอดีมีปัญหาอ่ะค่ะ คือแบบว่า พอเราโหลดเฟอร์นิเจอร์มาปุ๊ป!! ลงเสร็จแล้วเรียบร้อยค่ะ
พอตอนเข้าเกมส์ ก็ไม่มีปัญหาอะไรนะคะ แต่พอตอนแต่งบ้านนี่สิคะ เห็นเฟอร์นิเจอร์ที่ลงเมื่อกี้ แต่พอคลิกปุ๊ป เกมส์ก็ปิดเองอ่ะค่ะ(หลุด)
***ส่วนเรื่องตัวซิมส์อ่ะค่ะ คือเราก็โหลดแล้วก็ลง ไม่มีปัญหาค่ะ เข้าเกมส์ก็ไม่มีอะไร แต่พอเข้าโหมดสร้างตัวละคร มันก็โหลดไม่มาซะทีค่ะ
แต่ว่า เสื้อผ้า หน้าผม เครื่องแต่งกายอะไร ก็ลงได้ใช้ได้นะคะ ส่วนเฟอร์นิเจอร์ กับ ตัวซิมส์ อาจจะลงผิดวิธียังไงก็รบกวนบอกกันด้วยนะคะ**
ขอบคุณล่วงหน้านะคะ






แก้ไขล่าสุดเมื่อ 2014-06-14 16:53:30


ออนนะ...แต่ไม่ค่อยว่างงง >
domyalaza
#2
14-06-2014 - 18:15:44

#2 domyalaza  [ 14-06-2014 - 18:15:44 ]




ลองใช้ SIMS 3 DASHBOARD ตรวจดูครับ ว่าของเสริมไหน มีปัญหารึเปล่า

ดูตามลิงค์นี้ดูนะ http://www.thaithesims3.com/topic.php?topic=24736 #4 จะมีหัวข้อ Custom Content อยู่

ทำตามคำแนะนำนั้นเลยครับ

cr. vchukkrit



"ความยาวไม่เกิน 50 ตัวอักษร"
goolre123
#3
15-06-2014 - 12:02:02

#3 goolre123  [ 15-06-2014 - 12:02:02 ]




เป็นภาค 5 in 1 หรือเปล่าครับ ผมแนะนำเป็น 14in1 ดีกว่าน่ะครับ เพราะว่าภาค 5in1 มันลงของเสริมได้ไม่เยอะครับ



#คิดถึงอันเวลาที่งดงาม#
nnreview
#4
16-06-2014 - 16:19:43

#4 nnreview  [ 16-06-2014 - 16:19:43 ]





ขอบคุณนะคะ ยังไงเดี๋ยวเอ็มจะลองไปทำตามที่เพื่อนๆ , พี่ๆ บอกกันมานะคะ



ออนนะ...แต่ไม่ค่อยว่างงง >
  • 1

ลงข้อความได้เฉพาะสมาชิก
ต้องสมัครเป็นสมาชิกและ login เข้าสู่ระบบก่อนถึงจะสามารถลงความเห็นได้
เข้าสู่ระบบสมัครสมาชิก