Messenger มีปัญหา
p-o-o
#1
20-08-2010 - 19:16:27

#1 p-o-o  [ 20-08-2010 - 19:16:27 ]






คือพอดีมีปัญหามากค่ะ

แบบว่าพอ ล๊อกอิน

เสร็จแล้ว สักพักนึง

มันก็ออก เลยลองทำแบบนี้

ไปเรื่อยๆค่ะ แล้วมันก็ไม่หาย

เลยลบ ซะ

แล้วก็ไปหาโหลดใหม่ แต่ดัน

ในเครื่องบอกว่า Messenger ยังไม่ได้ลบ

เลยติดตั้งใหม่ไม่ได้ค่ะ

เลยลองทำตามกระทู้นี้ดูค่ะ

http://www.darkzone.in.th/forums/thread-35628-1-1.html

พอทำตามแล้ว ขั้นตอนที่ 3 นะคะ

คือแบบว่ามันก็ขึ้นมา แบบนี้



แล้วพอกด Yes มันก็ขึ้นแบบนี้อ่ะค่ะ ช่วยด้วยนะคะ แง่ๆๆๆ



แล้วก็กดๆๆๆๆ

เลยต้องแก้โดยการไปโหลดมาใหม่ค่ะ แต่พอโหลดมาใหม่แล้วมันขึ้นแบบนี้ค่ะ ขณะลบทางเดสท็อป และโฟเดอร์ของมันแล้วนะคะ



แก้ไขล่าสุดเมื่อ 2010-08-21 12:03:42


ไม่เล่นบอร์ดนี้แล้วน้อออ
p-o-o
#2
20-08-2010 - 20:05:00

#2 p-o-o  [ 20-08-2010 - 20:05:00 ]









ไม่เล่นบอร์ดนี้แล้วน้อออ
ka3z
#3
20-08-2010 - 20:09:16

#3 ka3z  [ 20-08-2010 - 20:09:16 ]







แสดงว่า ตอนเล่น key port อาจจะไม่ไดก็ได้นะปอ
พี่ก็ไม่มีความรู้ด้วยซิ ขอโทษนะลูก


p-o-o
#4
20-08-2010 - 20:47:24

#4 p-o-o  [ 20-08-2010 - 20:47:24 ]






TT__TT

หนูใช้มานานแล้วค่ะ msn นี้



ไม่เล่นบอร์ดนี้แล้วน้อออ
warapornannann
#5
21-08-2010 - 14:47:42

#5 warapornannann  [ 21-08-2010 - 14:47:42 ]





ลบในเครื่องไม่ได้หรอปอ


p-o-o
#6
21-08-2010 - 15:23:54

#6 p-o-o  [ 21-08-2010 - 15:23:54 ]






ลบในเครื่องแล้วค่ะ

ไปที่ Control Panel แล้วด้วย



ไม่เล่นบอร์ดนี้แล้วน้อออ
warapornannann
#7
21-08-2010 - 18:45:20

#7 warapornannann  [ 21-08-2010 - 18:45:20 ]





^
^
^
ยังงั้นก็ แย่แล้วสิ


  • 1

ลงข้อความได้เฉพาะสมาชิก
ต้องสมัครเป็นสมาชิกและ login เข้าสู่ระบบก่อนถึงจะสามารถลงความเห็นได้
เข้าสู่ระบบสมัครสมาชิก