✎ สอนติดตั้ง Custom Content The Sims 3 & The Sims 4
Kawazoe
#1641
11-02-2015 - 22:09:04

#1641 Kawazoe  [ 11-02-2015 - 22:09:04 ]




ขอคุณมากค่ะ


rellaprince
#1642
21-02-2015 - 04:57:05

#1642 rellaprince  [ 21-02-2015 - 04:57:05 ]




ขอบคุณค่า


Sonyoung
#1643
23-02-2015 - 21:03:27

#1643 Sonyoung  [ 23-02-2015 - 21:03:27 ]







ค่อนข้างเบื่อ
nunanlovenufern
#1644
23-02-2015 - 22:23:08

#1644 nunanlovenufern  [ 23-02-2015 - 22:23:08 ]




ของหนู sim4 ไฟล์มันเป็น package.part อะค่ะ ทำไงเอาไปลงใน mods ก็ไม่ได้


ส้มจี๊ดติ่งอเล็กซ์
#1645
ส้มจี๊ดติ่งอเล็กซ์
24-02-2015 - 08:49:38

#1645 ส้มจี๊ดติ่งอเล็กซ์  [ 24-02-2015 - 08:49:38 ]




ขอบคุณค่า


aomampcy
#1646
24-02-2015 - 16:59:45

#1646 aomampcy  [ 24-02-2015 - 16:59:45 ]




ขอบคุณสำหรับข้อมูลดีๆค่ะ



We are ONE!
Risuchan
#1647
26-02-2015 - 15:54:17

#1647 Risuchan  [ 26-02-2015 - 15:54:17 ]




ขอบคุณมากค่ะ ห่างหายไปนานเพิ่งจะกลับมาลงเล่นใหม่ ขอบคุณสำหรับความรู้นะคะ


AumBun_Ka
#1648
28-02-2015 - 12:00:01

#1648 AumBun_Ka  [ 28-02-2015 - 12:00:01 ]




เพิ่งลงเกมส์ค่ะ จะลองนำไปใช้ดู


DetectiveConan007
#1649
02-03-2015 - 20:20:32

#1649 DetectiveConan007  [ 02-03-2015 - 20:20:32 ]




ช่วยหน่อยครับคือ ผมโหลดมอดที่เปนมอด Script มาจากเว็บ Modthesims แล้วอ่ะครับ พอเข้าเกมก็ปกติดีนะครับ มี ModScriptFound เด้ง ขึ้นมาปกตินะครับ แต่เมื่อผมกำลังรอเข้าละแวกเพื่อนบ้าน แถบโหลดโหลดไปเกือบสุดและ ผมก็ลงไปต้มม่าม่ากิน พอกลับมาดูที่คอมมันก็ยังโหลดเกือบเสร็จอยู่เหมือนเดิม รอไปนานเข้าๆ ผมรอมา 1 ชม กว่าๆ มันก็ยังไม่เสดเลย แล้วผมก็ไปลงมอด Script ตัวอื่นมาแล้วลบอันเก่าแล้วเข้าเกมเท่านั้นแหละครับ ผมเล่นเกมได้อย่างปกติเลย แล้วผมก็ออกเกมแล้วเอามอด Script ตัวใหม่ที่โหลดมาวางไว้ใน โฟลเดอร์มอด ใน My Document แล้วเข้าเกม มันก็เป็นเหมือนเดิมกับอันที่แล้วเลย ดังนั้นรบกวนช่วยบอกด้วยนะครับว่าเปนเพราะอะไร ขอบคุณครับ


primprimza8
#1650
04-03-2015 - 20:36:37

#1650 primprimza8  [ 04-03-2015 - 20:36:37 ]




ลง mod แล้วเข้าเกมไม่ได้เลยคะ ขึ้นแบบนี้มา แต่พอเอา mod ออก เข้าเกมส์ได้ตามปกตินะคะ
 2323478


chilhwha
#1651
14-03-2015 - 22:14:04

#1651 chilhwha  [ 14-03-2015 - 22:14:04 ]




เเก้ไงหว่าาาาาา
 2326752


iphusky
#1652
15-03-2015 - 01:59:22

#1652 iphusky  [ 15-03-2015 - 01:59:22 ]




ขอถามเรื่องลง item เสริมของ TS4 ค่ะ

ทำตามทุกวิธีแล้ว(อย่างละเอียดทุกเม็ดสี) item ก็ยังไม่โชว์อยู่ดี คือลองโหลดผมมา 7 ทรง(จากบล็อกเดียวกัน) สรุปคือขึ้นมาแค่ 4 ทรง

อยากทราบว่าเป็นเพราะอะไรคะ?? มีวิธีแก้ไขรึป่าว??



ปล.ตอนแรกคิดว่าน่าจะเป็นเพราะผมทรงนั้นๆเป็นของภาค 2-3 เลยไม่โชว์ พอจะไปโหลดโปรแกรมเช็คมาลองเช็คดู

จากเว็บ modthesims ก็แตกไฟล์ไม่ได้ error ซะงั้น


DeeePikaBear
#1653
16-03-2015 - 10:19:17

#1653 DeeePikaBear  [ 16-03-2015 - 10:19:17 ]




ขอบคุณมากค่ะ


Aleeyah Makhao
#1654
16-03-2015 - 11:10:03

#1654 Aleeyah Makhao  [ 16-03-2015 - 11:10:03 ]




เปิดไฟล์the sims 3 Luncherยังไงคะ บอกหน่อย


แก้ไขล่าสุดเมื่อ 2015-03-16 11:17:35

ไฮซา
#1655
16-03-2015 - 23:32:56

#1655 ไฮซา  [ 16-03-2015 - 23:32:56 ]




ขอบคุณค่ะ


HungryBird
#1656
17-03-2015 - 00:01:43

#1656 HungryBird  [ 17-03-2015 - 00:01:43 ]




สาระมากมาย



SoloSims
แดงน้อย มหาสารคาม
#1657
แดงน้อย มหาสารคาม
20-03-2015 - 07:55:19

#1657 แดงน้อย มหาสารคาม  [ 20-03-2015 - 07:55:19 ]




ไม่มี mods


chnam0002
#1658
20-03-2015 - 10:44:38

#1658 chnam0002  [ 20-03-2015 - 10:44:38 ]




สำหรับคนที่อยากทำSEO หรือหา Backlink
backlink
backlink
backlink


Van Bozten
#1659
21-03-2015 - 10:35:29

#1659 Van Bozten  [ 21-03-2015 - 10:35:29 ]






yumi yuko
#1660
27-03-2015 - 08:44:20

#1660 yumi yuko  [ 27-03-2015 - 08:44:20 ]




ขอบคุณค่าาาาาาาาาา



ลงข้อความได้เฉพาะสมาชิก
ต้องสมัครเป็นสมาชิกและ login เข้าสู่ระบบก่อนถึงจะสามารถลงความเห็นได้
เข้าสู่ระบบสมัครสมาชิก