Firefoxใครเคยเจอบ้าง
Okthesims
#1
28-03-2010 - 15:02:07

#1 Okthesims  [ 28-03-2010 - 15:02:07 ]




ใครพอรู้บ้างว่าจะแก่ยังไง พอเปิดfirefoxแล้วมันขึ้นว่า
Error : Platform version 1.9.2 is not compatible with
minVersion 1.9.2.2
maxVersion 1.9.2.2


nukkySMART
#2
28-03-2010 - 17:11:27

#2 nukkySMART  [ 28-03-2010 - 17:11:27 ]




หุหุ ไม่เคยเจอ

แต่ ไฟร์ฟอก ปัญหาเยอะมากเลย

ลองใช้ Opera ดูสิครับ เร็วไม่แพ้กันเลย



lordneung
#3
31-03-2010 - 00:14:50

#3 lordneung  [ 31-03-2010 - 00:14:50 ]




คุณรองโหลด ฟายฟ๊อก ใหม่ล่าสุดมาสิคับ

พอดีถ้าอันเก่าอาจจะเข้าบ่ได้^_^


boogieone
#4
31-03-2010 - 00:27:39

#4 boogieone  [ 31-03-2010 - 00:27:39 ]




ลอง uninstall แล้ว ลง version ล่าสุด ครับ เผื่อจะแก้ปัญหาได้


  • 1

ลงข้อความได้เฉพาะสมาชิก
ต้องสมัครเป็นสมาชิกและ login เข้าสู่ระบบก่อนถึงจะสามารถลงความเห็นได้
เข้าสู่ระบบสมัครสมาชิก